Jump to content

Change Real Hack[Installserver.exe&swipolicy.ini] To Norton/drweb Hack!


Recommended Posts

Hello all i am using blaze lite which is hacked ofw by real hack so it does not install 100% sis files.I am facing problem of "unable to install" in installation of adobe reader,slide unlock,slide unlock et,some themes&games.By hacking it again with norton,no changes appeared.I want first original 5233's installserver.exe(unchanged/unhacked)&swipolicy.ini(unchanged).Many cfw/ofw users are facing this problem.Please help.

Link to comment
Share on other sites

But they are sis files only and recognized/edited by sis editor,unable to install error is caused by symbion installer for some sis/sisx files[which have some unknown duplicate cert. error/changed author name-sign-repacked file/file corroupted) due to use of hacked installserver.exe and swipolicy.ini.These all files previously were installed correctly on superb linspirat v2 cfw which is best in installing.

Link to comment
Share on other sites

Got it these some sis/sisx files i hav after extracting them through sis editor i got only few files of pkg.So problem of unable to install is solved,the files get corrupted due to bad unpacking or some viruses,the solution is to download that file again and install.Thus not to use xplore on s60v5 for packing-unpacking sis files to zip/rar only we have use my explorer,decompresor,free unrar,zipmanager.SOLVED

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Create New...